Fatal error: Exception: SQLSTATE[HY000] [1040] Too many connections (in /home/ape/prod_community-root/releases/deploy_community-root1558432768804/ProcessWire/wire/core/ProcessWire.php line 186) #0 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/ProcessWire/wire/core/ProcessWire.php(76): ProcessWire->load(Object(Config)) #1 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/ProcessWire/index.php(259): ProcessWire->__construct(Object(Config)) #2 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/Application/common/src/Services/ProcessWireAdapter.php(119): require_once('/home/ape/prod_...') #3 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/Application/vendor/core4/apparator/src/Services/AbstractService.php(44): Lesejury\Common\Services\ProcessWireAdapter->initialize(Object(Config)) #4 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/Application/vendor/core4/apparator/src/Services/ServiceFactory.php(185 in /home/ape/prod_community-root/releases/deploy_community-root1558432768804/ProcessWire/index.php on line 274

Error: Exception: SQLSTATE[HY000] [1040] Too many connections (in /home/ape/prod_community-root/releases/deploy_community-root1558432768804/ProcessWire/wire/core/ProcessWire.php line 186)

#0 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/ProcessWire/wire/core/ProcessWire.php(76): ProcessWire->load(Object(Config))
#1 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/ProcessWire/index.php(259): ProcessWire->__construct(Object(Config))
#2 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/Application/common/src/Services/ProcessWireAdapter.php(119): require_once('/home/ape/prod_...')
#3 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/Application/vendor/core4/apparator/src/Services/AbstractService.php(44): Lesejury\Common\Services\ProcessWireAdapter->initialize(Object(Config))
#4 /home/ape/prod_community-root/releases/deploy_community-root1558432768804/Application/vendor/core4/apparator/src/Services/ServiceFactory.php(185

This error message was shown because site is in debug mode ($config->debug = true; in /site/config.php). Error has been logged.


Warning: session_write_close(): Failed to write session data using user defined save handler. (session.save_path: /var/lib/php/sessions) in Unknown on line 0